<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-STRH26D76V"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-STRH26D76V');
    </script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    var id_gtm = '';
    if(window.outerWidth < 768) 
    {
    id_gtm = 'GTM-5N36RT8';           
    }
    else
    {
    id_gtm = 'GTM-KN2SFLV';
    }
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', id_gtm);</script>
    <!-- End Google Tag Manager -->

    
        
    <!-- Begin comScore Tag -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "28750444" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/28750444/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
    </script>
    <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=28750444amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->
        
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css">
    <link href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,400;0,500;0,600;1,700&family=Playfair+Display:wght@400;600;700&display=swap" rel="stylesheet">

    <meta http-equiv="Cache-control" content="public">
    <style>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</style>

    <title>Emilia Romagna, 14,5 mln per la qualità dell’aria e contro lo smog - Piu Notizie</title>
<meta property="og:title" content="Emilia Romagna, 14,5 mln per la qualità dell’aria e contro lo smog"/>
<meta property="og:description" content="BOLOGNA (ITALPRESS) &ndash; Pi&ugrave; percorsi ciclabili e iniziative per la mobilit&agrave; sostenibile. Ma anche mezzi di servizio della Pubblica amministraz"/>
<meta property="og:image" content="https://piunotizie.it/wp-content/uploads/2021/08/20210806_2228.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="572"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Emilia Romagna, 14,5 mln per la qualità dell’aria e contro lo smog"/>
<meta name="twitter:description" content="BOLOGNA (ITALPRESS) &ndash; Pi&ugrave; percorsi ciclabili e iniziative per la mobilit&agrave; sostenibile. Ma anche mezzi di servizio della Pubblica amministraz"/>
<meta name="twitter:image" content="https://piunotizie.it/wp-content/uploads/2021/08/20210806_2228.jpg"/>
<meta name="author" content="Redazione"/>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/" />
<meta property="og:site_name" content="Piu Notizie" />
<meta property="article:section" content="Ambiente" />
<meta property="article:published_time" content="2021-08-06T17:58:13+02:00" />
<meta name="twitter:card" content="summary" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/amp/" /><meta name="generator" content="AMP for WP 0.9.97.50.1"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://piunotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://piunotizie.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://piunotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://piunotizie.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<link rel='https://api.w.org/' href='https://piunotizie.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://piunotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpiunotizie.it%2Femilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://piunotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpiunotizie.it%2Femilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.5 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-9 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px;  width:100%; max-width:610px; height:100%; max-height:250px; }
	.g-11 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-21 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-22 { margin:0px;  width:100%; max-width:610px; height:100%; max-height:250px; }
	.g-25 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:90px; }
	.g-26 { margin:0px;  width:100%; max-width:970px; height:100%; max-height:250px; }
	.g-27 { margin:0px;  width:100%; max-width:222px; height:100%; max-height:90px; }
	.g-28 { margin:0px;  width:100%; max-width:222px; height:100%; max-height:90px; }
	.g-29 { margin:0px;  width:100%; max-width:222px; height:100%; max-height:90px; }
	.g-30 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-36 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<style></style>
    
    <!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><link rel="icon" href="https://piunotizie.it/wp-content/uploads/2020/11/cropped-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://piunotizie.it/wp-content/uploads/2020/11/cropped-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://piunotizie.it/wp-content/uploads/2020/11/cropped-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://piunotizie.it/wp-content/uploads/2020/11/cropped-logo-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.immagine.mosaico{
	max-height: 460px
}		</style>
		  
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="apple-touch-icon" sizes="180x180" href="https://piunotizie.it/wp-content/themes/piunotizie/img/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="https://piunotizie.it/wp-content/themes/piunotizie/img/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="https://piunotizie.it/wp-content/themes/piunotizie/img/favicon-16x16.png"/>
    <!-- <link rel="manifest" href="https://piunotizie.it/wp-content/themes/piunotizie/img/manifest.json"/> -->
    <meta name="theme-color" content="#ffffff"/>

</head>

<body class="post-template-default single single-post postid-133461 single-format-standard">
    <div id="div-gpt-ad-Test-floorad-1x5"></div>
    <div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
    <div id="div-gpt-ad-piunotizie-dsk_1x1"></div>

    <!-- <div id="hidden-menu-desktop">
        <div id="hidden-menu-desktop-container">
            <div class="pulsante-chiudi">
                <div id="close" style="margin-top: 3px;"></div>
            </div>
            <div id="desktop-menu-container">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-container">
                <a href="https://piunotizie.it">
                    <img class="logo" src="https://piunotizie.it/wp-content/themes/piunotizie/img/logo.jpg">
                </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" style="border-bottom: 1px solid #000;">
                    <form action="https://piunotizie.it" method="get">
                        <input type="text" name="s" placeholder="Cerca.." type="text" />
                        <button type="submit" class="pulsante-ricerca">
                            <div id="search"></div>
                        </button>
                    </form>
                </div>

                                            </div>
        </div>
    </div> -->
    <!-- <div id="main-header"></div> -->

    <div id="hiddenSearch">
        <div id="search_block_top">
            <form id="bbB" action="https://piunotizie.it" method="get">
                <input type="text" name="s" placeholder="Cerca.." type="text" />
                <button type="submit" class="pulsante-ricerca">
                    <div id="search">
                        <i class="fas fa-search"></i>
                    </div>
                </button>
                <div class="pulsante-chiudi">
                    <div id="close" style="margin-top: 3px;">
                        <i class="fas fa-times"></i>
                    </div>
                </div>
            </form>
        </div>
    </div>
    <div id="wrap">

        <header class="ch-mb">
            <div class="container">
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        
                        <center style='margin-bottom: 10px'><div class="g g-34"><div class="g-single a-67"><a class="gofollow" data-track="NjcsMzQsMSw2MA==" href="https://fuorifestival.emiliaromagnacreativa.it"><img src="http://piunotizie.it/wp-content/uploads/2021/07/FUORI_Festival_BANNER-GENERICI_970x90.jpg" /></a></div></div></center>                    </div>
                    <div class="menu-top-menu-container">
                    <div id="top-section" class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <div class="row">
                                <ul id="menu-top-menu" class="nav navbar-nav col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
                                    <li id="menu-item-191498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191498">
                                        <a href="https://piunotizie.it/redazione">Redazione</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="row">
                    <span class="btn-menu button-mobile hidden-md hidden-lg">
                        <div id="menu" class="hamburger">
                            <i class="fas fa-bars"></i>
                        </div>
                    </span>
                   
                    <div class="hidden-xs hidden-sm col-md-3 col-lg-3 manchette text-center">
                        <div class="g g-4"><div class="g-single a-59"><a href="http://www.acravenna.it/"><img src="http://piunotizie.it/wp-content/uploads/2021/06/AUTOMOBILE-CLUB-RAVENNA-1.png" /></a></div></div>                    </div>
                    
                    <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                        <a href="https://piunotizie.it">
                            <img class="logo" src="https://piunotizie.it/wp-content/themes/piunotizie/img/logo.jpg">
                            <h1 style="text-align:center;display: block;margin: -15px auto 10px;font-size: 13px;">L'informazione in provincia di Ravenna</h1>
                        </a>
                    </div>

                   
                    <div class="hidden-xs hidden-sm col-md-3 col-lg-3 manchette text-center">
                        <div class="g g-5"><div class="g-single a-7"><a href="https://uspinews.it/uspinews/client/index.html" target="_blank"><img src="http://piunotizie.it/wp-content/uploads/2020/09/uspi.png" /></a></div></div>                    </div>
                   
                    <span class="btn-menu button-mobile open cerca hidden-md hidden-lg hidden-xs">
                        <div class="nav-icon">
                            <div id="search">
                                <i class="fas fa-search"></i>                            
                            </div>
                        </div>
                    </span>
                </div>

                <div class="row hidden-xs hidden-sm" style="position:relative">
                    <div id="menu-desktop" class="hidden-xs hidden-sm">
                        <div id="menu-dsk-rep"></div>
                        Menu
                    </div>
                    <div class="menu-menu-province-container"><ul id="menu-menu-province" class="main-nav"><li id="menu-item-107035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-107035"><a href="https://piunotizie.it/">Home</a></li>
<li id="menu-item-106664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106664"><a href="https://piunotizie.it/ravenna/">Notizie Ravenna</a></li>
<li id="menu-item-106665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106665"><a href="https://piunotizie.it/cervia/">Notizie Cervia</a></li>
<li id="menu-item-106666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106666"><a href="https://piunotizie.it/bassa-romagna/">Notizie Bassa Romagna</a></li>
<li id="menu-item-106667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106667"><a href="https://piunotizie.it/faentino/">Notizie Faentino</a></li>
</ul></div>                    
                    <form id="dsk-search" action="https://piunotizie.it" method="get">
                    
                        <input type="text" name="s" placeholder="Cerca per Titolo, Tag, etc.." type="text" />
                    
                        <button type="submit" class="pulsante-ricerca">
                            <div id="search">
                                <i class="fas fa-search"></i>
                            </div>
                        </button>

                    </form>

                </div>
                <div class="row hidden-xs hidden-sm" style="position:relative">
                    <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="main-nav"><li id="menu-item-106668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106668"><a href="https://piunotizie.it/cronaca/">Cronaca</a></li>
<li id="menu-item-106673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106673"><a href="https://piunotizie.it/politica/">Politica</a></li>
<li id="menu-item-106669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106669"><a href="https://piunotizie.it/economia/">Economia</a></li>
<li id="menu-item-106670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106670"><a href="https://piunotizie.it/societa-e-costume/">Società e Costume</a></li>
<li id="menu-item-106671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106671"><a href="https://piunotizie.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-106672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106672"><a href="https://piunotizie.it/sport/">Sport</a></li>
<li id="menu-item-107437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107437"><a href="/riviste">Riviste</a></li>
</ul></div>
                    <ul class="soc">
                        <li>
                            <a href="https://www.facebook.com/quimedianews/" target="_blank" rel="noopener">
                                <div id="facebook">
                                    <i class="fab fa-facebook-f"></i>
                                </div>
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/piunotizie" target="_blank">
                                <div id="twitter" rel="noopener">
                                    <i class="fab fa-twitter"></i>
                                </div>
                            </a>
                        </li>
                        
                        <li> 
                            <a href="https://www.youtube.com/channel/UCM6evoSs6Fmq2iwxMnSJnEg" target="_blank" > 
                                <div id="youtube" rel="noopener">
                                    <i class="fab fa-youtube"></i>
                                </div> 
                            </a> 
                        </li>
                    </ul>

                </div>
            </div>
        </header>
    
        <div id="menu-mobile" class="hidden-md hidden-lg">
            <div id="close" class="close closeMM">
                <i class="fas fa-times"></i>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 text-center">
                <a class="logo" href="https://piunotizie.it">
                        <img class="logo" src="https://piunotizie.it/wp-content/themes/piunotizie/img/logo.jpg">
                </a>
                <div id="mobile-menu" class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="nav navbar-nav menu-mobile-hidden"><li id="menu-item-109522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-109522"><a href="https://piunotizie.it/">Home</a></li>
<li id="menu-item-108328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108328"><a href="https://piunotizie.it/ravenna/">Notizie Ravenna</a></li>
<li id="menu-item-108329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108329"><a href="https://piunotizie.it/cervia/">Notizie Cervia</a></li>
<li id="menu-item-108330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108330"><a href="https://piunotizie.it/bassa-romagna/">Notizie Bassa Romagna</a></li>
<li id="menu-item-108331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108331"><a href="https://piunotizie.it/faentino/">Notizie Faentino</a></li>
<li id="menu-item-108332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108332"><a href="https://piunotizie.it/cronaca/">Cronaca</a></li>
<li id="menu-item-108333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108333"><a href="https://piunotizie.it/politica/">Politica</a></li>
<li id="menu-item-108334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108334"><a href="https://piunotizie.it/economia/">Economia</a></li>
<li id="menu-item-108335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108335"><a href="https://piunotizie.it/societa-e-costume/">Società e Costume</a></li>
<li id="menu-item-108336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108336"><a href="https://piunotizie.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-108337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108337"><a href="https://piunotizie.it/sport/">Sport</a></li>
<li id="menu-item-108338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108338"><a href="https://piunotizie.it/riviste/">Riviste</a></li>
</ul></div>            </div>
            
        </div>
        <style> .menu-mobile-hidden { margin: 0!important; float: left; width: 100%; height: 70vh; overflow: hidden; overflow-y: scroll; } </style>
        <div class="container">
            <div class="row">
                
                <div class="col-md-12 col-lg-12" style="display: block; margin: 10px auto;position:relative;">
                    <style>
                        .g-6,
                        .g-27,
                        .g-28,
                        .g-29,
                        .g-24,
                        .g-31,
                        .g-32,
                        .g-37,
                        .g-38
                        { float:left; margin: 0px; }
                        .a-34,
                        .a-35,
                        .a-36,
                        .a-37 {
                            display: inline-block;
                            margin: 12px 0px;
                        }
                        .g-32 {
                            margin-top: 20px;
                            border: 1px solid #000;
                            height: 90px;
                            margin-left: 5px;
                            width: 237px;
                        }
                        .g-37 {
                            margin-right:10px;
                            margin-bottom:20px;
                        }
                        .weatherwidget-io {height: 90px!important;max-width:340px;}
                        .currentWeather { padding: 5px; }
                        @media (max-width: 728px) {
                            .g-6, .g-27, .g-28, .g-29, .g-32 {
                                display: none;
                            }
                            .g-24 {
                                margin-bottom:10px;
                            }
                            .g-37,
                            .g-38 {
                                float:none;
                                margin:10px auto;
                                display: block;
                                width: 100%;
                                text-align: center;
                            }
                        }

                        @media (min-width: 768px) {
                            .lista-title {
                                min-height: 165px;
                            }
                            .col-xs-12.col-sm-12.col-md-4.col-lg-4 .lista-title {
                                min-height: auto!important
                            }
                        }
                        
                    </style>
                     
                    <div class="g g-24"><div class="g-single a-8"><a class="gofollow" data-track="OCwyNCwxLDYw" href="https://www.ascom.ra.it/" target="_blank"><img src="http://piunotizie.it/wp-content/uploads/2021/01/Banner-Confcommercio-2021-1-1.png" /></a></div></div>                    <a class="weatherwidget-io hidden-xs hidden-sm" style="border-left: 1px solid #fff;" href="https://forecast7.com/it/44d4212d20/ravenna/" data-label_2="Ravenna" data-days="1" data-theme="weather_one" >Ravenna</a>
                    <script>
                    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
                    </script>

                                        <div id='div-gpt-ad-piunotizie-dsk_970x250_atf' style="margin-top:10px;"></div>
                                    </div>
            </div>
        </div>

			
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/"/>
	<meta itemprop="datePublished" content="2021-08-06T19:58:13+01:00"/>
	<meta itemprop="dateModified" content="2021-08-06T19:58:13+01:00"/>
	
	<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a itemprop="url" href="https://piunotizie.it">
			<meta itemprop="name" content="Piu Notizie"/>	
		</a>
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	 	  <meta itemprop="url" content="https://piunotizie.it/img/logo-testata.png">
			<meta itemprop="width" content="450">
			<meta itemprop="height" content="70">
		</div>
	</div>

	<div style="display:none;" itemscope itemtype="http://schema.org/NewsArticle">
		<h1 itemprop="headline">Emilia Romagna, 14,5 mln per la qualità dell’aria e contro lo smog</h1>
		<meta itemprop="datePublished" content="06-08-2021">
		<meta itemprop="dateModified" content="06-08-2021">
		<p itemscope itemprop="Author" itemtype="http://schema.org/Person">
			<span itemprop="name">Redazione</span>
		</p>
		<meta itemprop="description" content="BOLOGNA (ITALPRESS) &ndash; Pi&ugrave; percorsi ciclabili e iniziative per la mobilit&agrave; sostenibile. Ma anche mezzi di servizio della Pubblica amministrazione meno inquinanti. La Giunta regionale ha dato il via libera a due provvedimenti che stanziano oltre 14,5 milioni di euro per la tutela della qualit&agrave; dell&rsquo;aria e la sfida verde della mobilit&agrave;. Il primo, con [&hellip;]" />
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/"/>

		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://piunotizie.it/wp-content/themes/piunotizie/img/logo-testata.png">
				<meta itemprop="width" content="286">
				<meta itemprop="height" content="93">
	  		</div>
			<meta itemprop="name" content="Piu Notizie">
		</div>
		
		<div class="clearfix" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://piunotizie.it/wp-content/uploads/2021/08/20210806_2228.jpg">
			<meta itemprop="width" content="620">
			<meta itemprop="height" content="333">
		</div>
		
	</div>

	<div class="container">
    	<main class="col-xs-12 col-sm-12 col-md-8 col-lg-8 nopadding" role="main">
			<!--<div>
							</div>-->

			<div class="logo-cont clearfix">
				<h1 class="titolo-single" itemprop="headline"> Emilia Romagna, 14,5 mln per la qualità dell’aria e contro lo smog </h1>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a target="_blank"  href="https://www.facebook.com/sharer.php?u=https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/">
						<i style="font-size:36px;margin: 10px 5px;color:#4267b2" class="fab fa-facebook-square"></i>
					</a>

					<a target="_blank" href="http://www.facebook.com/dialog/send?app_id=164571363667164&name=Facebook%20Dialogs&link=https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/&redirect_uri=https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/">
						<i style="font-size:36px;margin: 10px 5px;color:#3fb2ff;" class="fab fa-facebook-messenger"></i>
					</a>

					<a target="_blank" href="https://twitter.com/intent/tweet?url=https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/">
						<i style="font-size:36px;margin: 10px 5px;color:#1da1f2" class="fab fa-twitter-square"></i>
					</a>

					<a target="_blank" href="https://wa.me/?text=https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/">
						<i style="font-size:36px;margin: 10px 5px;color:#00e676" class="fab fa-whatsapp-square"></i>
					</a>
					
					<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpiunotizie.it%2Femilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog%2F&title=Emilia+Romagna%2C+14%2C5+mln+per+la+qualit%C3%A0+dell%E2%80%99aria+e+contro+lo+smog&summary=&source=LinkedIn">
						<i style="font-size:36px;margin: 10px 5px;color:#1b75bb" class="fab fa-linkedin"></i>
					</a>

					
					<a href="mailto:?Subject=Emilia Romagna, 14,5 mln per la qualità dell’aria e contro lo smog&amp;Body= <br><br>Leggi di più su:https://piunotizie.it/emilia-romagna-145-mln-per-la-qualita-dellaria-e-contro-lo-smog/">
					<i style="font-size:36px;margin: 10px 5px;color:#512da8" class="fas fa-envelope"></i>
					</a>
			</div>
			<!-- 
			string(11) "tg-ambiente"
	
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div style="display:block;margin:10px -15px;position:relative;text-align:center" id="div-gpt-ad-MOB-ART-MEDIUM1"></div>
			</div> -->
			<div class="col-xs-12 col-sm-12 col-md-12 nopadding">
				<div id="theAuthor_metaContainer">
					<a href="https://piunotizie.it/author/adminadmin-com/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a>	
				</div>
				
				<div id="theDate_metaContainer" style="margin-left: 3px;">
					venerdì 06 Agosto 2021  - 19:58				</div>
			</div>

			<div class="col-xs-12 col-sm-12 col-md-12 nopadding">
							</div>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="row">
					<div class="pw-server-widget" data-id="wid-ugnlqaji"></div>
				</div>
			</div>
									<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<div id="thumb">
								
						<div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;background:black;">
							<img style="display: block;margin: 0 auto;" itemprop="image" src="https://piunotizie.it/wp-content/uploads/2021/08/20210806_2228-650x350.jpg" alt="Emilia Romagna, 14,5 mln per la qualità dell’aria e contro lo smog" />
						</div>								<div id="videoinrail"></div>
							</div>
							<meta property="og:image" content="https://piunotizie.it/wp-content/uploads/2021/08/20210806_2228-650x350.jpg">
							<meta itemprop="url" content="https://piunotizie.it/wp-content/uploads/2021/08/20210806_2228-650x350.jpg">
							<meta itemprop="width" content="650">
							<meta itemprop="height" content="350">
						</span>
									<div class="col-xs-12 col-sm-12 col-md-12 main-content" style="padding: 0">
				<div class="col-xs-12 col-sm-12 col-md-12" style="padding: 0;">
					<div class="testo" itemprop="articleBody">
												
						<div style="float:left;margin:10px 10px 0 0;position:relative;z-index:1" id="div-gpt-ad-piunotizie-mob_page-300x250-1_btf"></div><div>
<p>BOLOGNA (ITALPRESS) &ndash; Pi&ugrave; percorsi ciclabili e iniziative per la mobilit&agrave; sostenibile. Ma anche mezzi di servizio della Pubblica amministrazione meno inquinanti. La Giunta regionale ha dato il via libera a due provvedimenti che stanziano oltre 14,5 milioni di euro per la tutela della qualit&agrave; dell&rsquo;aria e la sfida verde della mobilit&agrave;. Il primo, con un budget di 10 milioni e 22 mila euro, si rivolge ai 194 comuni emiliano-romagnoli sotto i 50 mila abitanti interessati dalla procedura per il superamento delle polveri sottili (PM10) nelle zone di pianura e nel bolognese. A disposizione, ci sono contributi per interventi di mobilit&agrave; urbana come piste ciclabili, percorsi sicuri casa-lavoro e casa-scuola, istituzione di zone a traffico limitato o a velocit&agrave; 30,  velostazioni e depositi bici. Il secondo stanzia per i Comuni della pianura e del bolognese, a partire dai pi&ugrave; piccoli, 4,5 milioni di euro per la sostituzione dei veicoli obsoleti a loro disposizione con nuovi mezzi a basso impatto ambientale.<br />Il sostegno alla mobilit&agrave; ciclabile rientra nell&rsquo;ambito del progetto &ldquo;Bike to Work 2021&rdquo;, che nell&rsquo;edizione 2020 ha  premiato con 3,3 milioni di euro i 30 Comuni firmatari del Piano aria integrato regionale con finanziamenti fino al 70% per realizzare corsie riservate al trasporto pubblico locale e piste ciclabili, oltre ad altre misure per rendere agevole muoversi sulle due ruote in citt&agrave;, rimborsi per l&rsquo;acquisto di bici e altri veicoli elettrici, e infine incentivi ai  lavoratori che scelgono la bici per andare in azienda.<br />&ldquo;Continua l&rsquo;impegno a favore di un&rsquo;aria pi&ugrave; pulita nelle nostre citt&agrave; e mettiamo in campo risorse capaci di attivare nuovi investimenti e incentivi per promuovere la mobilit&agrave; sostenibile nei centri urbani, per la prima volta dando una priorit&agrave; ai comuni di minori dimensioni per la sostituzione dei mezzi pi&ugrave; inquinanti- spiega l&rsquo;assessore regionale all&rsquo;Ambiente, Irene Priolo-. Nei mesi scorsi abbiamo lavorato fianco a fianco con gli Enti locali per affinare le misure: l&rsquo;obiettivo condiviso &egrave; favorire il pi&ugrave; possibile la mobilit&agrave; lenta, con mezzi a basso impatto ambientale ed ecologici: &egrave; fondamentale riuscirci per tutelare la salute dei cittadini e per dare gambe alla svolta green che &egrave; al centro degli obiettivi del mandato&rdquo;.<br />&ldquo;La nostra mobilit&agrave; cambia pelle per qualit&agrave; e sostenibilit&agrave;- afferma l&rsquo;assessore regionale ai Trasporti, Andrea Corsini &ndash; e ha una netta connotazione ambientale: che va dal ricambio dei mezzi pubblici perch&egrave; siano meno inquinanti e pi&ugrave; confortevoli, agli interventi di mobilit&agrave; sostenibile nelle citt&agrave;, alle piste ciclabili per accompagnare in modo forte il cambiamento sostenendo cittadini e imprese. Questi provvedimenti vanno anche nella direzione di una maggiore sicurezza per la circolazione ciclistica, per incentivare i trasferimenti casa-lavoro-scuola, e favorire il cicloturismo verso le citt&agrave; d&rsquo;arte e le aree naturalistico-paesaggistiche della nostra regione&rdquo;.<br />Le iniziative che la Regione mette in cantiere nei territori di pianura hanno anche l&rsquo;obiettivo di ottemperare alle prescrizioni europee a seguito dell&rsquo;infrazione italiana, sanzionata dalla Corte di Giustizia Europea nel novembre 2020, circa la qualit&agrave; dell&rsquo;aria nel nostro Paese, in particolare nel bacino padano. Proprio su questo punto la Regione Emilia-Romagna, insieme a Piemonte, Lombardia e Veneto, ha presentato al Governo, nell&rsquo;ambito del piano di ricostruzione nazionale attraverso i fondi europei del Next Generation Eu, una serie di progetti strutturali per complessivi 2 miliardi di euro.<br />Interventi necessari perch&egrave;, nonostante il rallentamento delle attivit&agrave; e della mobilit&agrave; dovuto alle misure sugli spostamenti legate all&rsquo;emergenza Covid, le condizioni meteorologiche dei mesi scorsi sono state sfavorevoli alla dispersione degli inquinanti e hanno fatto registrare sforamenti delle soglie previste dalle norme europee.<br />(ITALPRESS).<div style="float:left;margin:10px 10px 0 0;position:relative;z-index:1" id="div-gpt-ad-piunotizie-dsk_336x280_1_btf"></div></p>
</div>
</p><div id="videoincontent" style="clear:both"></div></p><div style="float:left;margin:10px 10px 0 0;position:relative;z-index:1" id="div-gpt-ad-piunotizie-mob_page-300x250-2_btf"></div><div id='div-gpt-ad-piunotizie-dsk_336x280_2_btf' style='margin:10px 0;clear:both'></div>						
						
						
					</div>
		
					
					<div class="paginazione">
											</div>
				</div>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-12 nopadding">
				<div id='mup_related'></div>
							</div>

			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

							</div>
	

					</main>
   
    	<div class="hidden-xs hidden-sm col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div class="pc-sezione-single-sidebar-singlesidebar">
			<div class="row" id="">
		
	
		<div class='col-xs-12 col-sm-12 col-md-12 nopadding'>			<div style="margin-bottom:15px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<a href="https://piunotizie.it/tartarughe-marine-record-di-nidificazioni-per-la-caretta-caretta/">
												<div class="immagine mosaico" style="background-image: url(https://piunotizie.it/wp-content/uploads/2021/08/20210806_1405.jpg); min-height:240px; overflow:visible; margin-top: 26px;width:100%;position: relative;margin-bottom: 8px;background-size: cover;background-position: top;">
								<!-- <div class="flag abs down">
								Ambiente								</div>-->
							</div>
								 
					
			
					<h2 class="mosaico-home"> Tartarughe marine, record di nidificazioni per la Caretta caretta </h2>	
									</a>
			</div>
				<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
													<span class="list-category">Ambiente</span>
											</div>
					<span class="list-category"></span>
					<a href="https://piunotizie.it/la-sicilia-ha-il-suo-piano-regionale-per-lamianto/">
						<h5 class="sidebar-title">La Sicilia ha il suo Piano regionale per l’amianto</h5>
					</a>
				</div>
			</article>
		</div>
				<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
													<span class="list-category">Motori</span>
											</div>
					<span class="list-category"></span>
					<a href="https://piunotizie.it/fiat-professional-protagonista-di-podcast-e-ducato/">
						<h5 class="sidebar-title">Fiat Professional protagonista di podcast E-Ducato</h5>
					</a>
				</div>
			</article>
		</div>
				<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
													<span class="list-category">Salute</span>
											</div>
					<span class="list-category"></span>
					<a href="https://piunotizie.it/migliore-fiaso-green-pass-garantisce-sicurezza-e-umanizzazione-cure/">
						<h5 class="sidebar-title">Migliore (Fiaso) “Green pass garantisce sicurezza e umanizzazione cure”</h5>
					</a>
				</div>
			</article>
		</div>
		</div>	</div>
		</div>
				</div>
    </div><!-- /.content-area -->
	
					<div id="blogup">
					<div id="up">
						<i class="fas fa-angle-up"></i>
					</div>
				</div>
				

				<div class="container" style="position: relative;">
					
					<div class="row" style="background-color:#262626; color:white; border-top:6px solid rgb(198, 94, 67); padding:10px 0px;">


						<div class="gerenza" style="font-size: 1em; margin:8px 20px 10px" >
							Piùnotizie.it
						</div>

						<div class="col-md-8 col-xs-12" style="padding:0px 20px;">
							<p style="color: #fff;line-height: 20px;font-size: 13px;margin-bottom: 3px">
								Iscr. Registro Stampa del Tribunale di Ravenna al N°1424 del 19/01/2016 
							</p>

							<p style="color: #fff;line-height: 20px;font-size: 13px;margin-bottom: 3px">
								Direttore Responsabile: Salvatore Sangermano
							</p>

							<p style="color: #fff;line-height: 20px;font-size: 13px;margin-bottom: 3px">
								Editore: London & Comunicazione
							</p>

							<p style="color: #fff;line-height: 20px;font-size: 13px;margin-bottom: 3px">
								CF. P.iva - <span style="color: #fff"> 02198490399 </span>
							</p>

							<p style="color: #fff;line-height: 20px;font-size: 13px;margin-bottom: 3px">
								Contatti: redazione@piunotizie.it 
							</p>

							<p style="color: #fff;line-height: 20px;font-size: 13px;margin-bottom: 3px">
								&copy; E’ vietata la riproduzione, con qualsiasi strumento, anche parziale, di testi foto e video contrassegnati dalla scritta “Riproduzione vietata “ se non autorizzati  dall’Editore in forma scritta.
							</p>

						</div>

						<div class="col-md-4 col-xs-12" style="padding:0px 20px;">
							<a href="http://www.uspi.it/Home.html" target="_blank">
								<img style="width: 100%;margin-top: -40px" src="https://piunotizie.it/wp-content/uploads/2021/04/Logo-USPI-socio-bianco.png">
							</a>
							<p style="color: #fff;margin: 18px 0px 0;font-size: 13px;">
								Piunotizie.it è una testata associata a USPI, Unione Stampa Periodica Italiana 
							</p>
						</div>

					</div>

				</div>

		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/piunotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://piunotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/piunotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://piunotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://piunotizie.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-9').gslider({ groupid: 9, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 5000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 5000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-25').gslider({ groupid: 25, speed: 6000 });
	jQuery('.g-26').gslider({ groupid: 26, speed: 5000 });
	jQuery('.g-27').gslider({ groupid: 27, speed: 6000 });
	jQuery('.g-28').gslider({ groupid: 28, speed: 6000 });
	jQuery('.g-29').gslider({ groupid: 29, speed: 6000 });
	jQuery('.g-30').gslider({ groupid: 30, speed: 6000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

				<script>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</script>
			

		<!-- Q: 120 -->
		<!-- T: 0,391 -->
		<!-- M: 42 -->
		
	</body>
</html>